Schwierigkeiten mit dem Empfang

Allgemeines um den CB-Funk.
Antworten
Monti
Beiträge: 4
Registriert: 24. Dez 2017, 10:47

Schwierigkeiten mit dem Empfang

Beitrag von Monti » 1. Jan 2018, 18:48

Liebes Forum, ein frohes neues Jahr wünsche ich!

Auch wenn ich gleich mit einem Problem um die Ecke komme:

Funkgerät Kaiser KE 9015/40 mit Antenne Venom K41 in ca. 12,5 m höhe (Antennenfuß), kommt einigermaßen raus, mit S6 und leichtem rauschen. Leider weiß ich nicht wer und wo mein gegenüber war, da ich mit der Kaiser ausser rauschen nichts höre, es sei den ich gehe mit meiner Handfunke Stabo SH 7500 raus so ca. 400 m weit weg.
Dann höre ich die anderen Stationen kann diese aber mit der Handfunke nicht erreichen. Kann aber meine Kaiser gut hören und werde gut aufgenommen.

Hat da jemand einen Tipp? :idea: Wo kann ich suchen?

Antennenkabel ca. 40 m RG 213 UBX

Grüße Monti

Holsch
Beiträge: 204
Registriert: 2. Jan 2014, 21:38
Wohnort: 01000 Dresden

Re: Schwierigkeiten mit dem Empfang

Beitrag von Holsch » 1. Jan 2018, 19:44

Monti hat geschrieben:Liebes Forum, ein frohes neues Jahr wünsche ich!

Auch wenn ich gleich mit einem Problem um die Ecke komme:

Funkgerät Kaiser KE 9015/40 mit Antenne Venom K41 in ca. 12,5 m höhe (Antennenfuß), kommt einigermaßen raus, mit S6 und leichtem rauschen. Leider weiß ich nicht wer und wo mein gegenüber war, da ich mit der Kaiser ausser rauschen nichts höre, es sei den ich gehe mit meiner Handfunke Stabo SH 7500 raus so ca. 400 m weit weg.
Dann höre ich die anderen Stationen kann diese aber mit der Handfunke nicht erreichen. Kann aber meine Kaiser gut hören und werde gut aufgenommen.

Hat da jemand einen Tipp? :idea: Wo kann ich suchen?

Antennenkabel ca. 40 m RG 213 UBX

Grüße Monti
Ich hatte vor kurzem mal einen Stromausfall über mehrere Straßenzüge! Das hatte ich gleich genutzt und über Akku die Kiste angeschlossen! Rauschteppich lag bei S0 und ich konnte einige QSO mit S5 und R5 aufnehmen! Als der Strom wieder da war, hatte ich einen Rauschteppich bei S8 und alles war im Störnebel verschwunden!
Du bist auch Opfer von chinesischen Netzteilen und PLC. Auch die Weihnachtsbeleuchtung macht wegen der Schaltnetzteile einen zu schaffen!
Die gute Antenne auf dem Dach bekommt nicht nur weit entfernte Signale sondern auch den EMV-Müll voll ab!
Um auszuschließen,daß der Empfänger deiner Kaiser defekt ist,teste diese mal woanders bei einem befreundeten OM. Aber,wenn dein Störpegel schon bei S6 liegt,ist da schon viel QRM drauf!

Monti
Beiträge: 4
Registriert: 24. Dez 2017, 10:47

Re: Schwierigkeiten mit dem Empfang

Beitrag von Monti » 2. Jan 2018, 09:28

Holsch hat geschrieben:
Monti hat geschrieben:Liebes Forum, ein frohes neues Jahr wünsche ich!

Auch wenn ich gleich mit einem Problem um die Ecke komme:

Funkgerät Kaiser KE 9015/40 mit Antenne Venom K41 in ca. 12,5 m höhe (Antennenfuß), kommt einigermaßen raus, mit S6 und leichtem rauschen. Leider weiß ich nicht wer und wo mein gegenüber war, da ich mit der Kaiser ausser rauschen nichts höre, es sei den ich gehe mit meiner Handfunke Stabo SH 7500 raus so ca. 400 m weit weg.
Dann höre ich die anderen Stationen kann diese aber mit der Handfunke nicht erreichen. Kann aber meine Kaiser gut hören und werde gut aufgenommen.

Hat da jemand einen Tipp? :idea: Wo kann ich suchen?

Antennenkabel ca. 40 m RG 213 UBX

Grüße Monti
Ich hatte vor kurzem mal einen Stromausfall über mehrere Straßenzüge! Das hatte ich gleich genutzt und über Akku die Kiste angeschlossen! Rauschteppich lag bei S0 und ich konnte einige QSO mit S5 und R5 aufnehmen! Als der Strom wieder da war, hatte ich einen Rauschteppich bei S8 und alles war im Störnebel verschwunden!
Du bist auch Opfer von chinesischen Netzteilen und PLC. Auch die Weihnachtsbeleuchtung macht wegen der Schaltnetzteile einen zu schaffen!
Die gute Antenne auf dem Dach bekommt nicht nur weit entfernte Signale sondern auch den EMV-Müll voll ab!
Um auszuschließen,daß der Empfänger deiner Kaiser defekt ist,teste diese mal woanders bei einem befreundeten OM. Aber,wenn dein Störpegel schon bei S6 liegt,ist da schon viel QRM drauf!
Hallo Holsch!
Du könntest recht haben, ich hatte gestern Abend nur noch das rauschen mit einer Stärke von S1 heute morgen wieder mit S7. Aber ich werde trotzdem noch mal die Antenne prüfen, könnte sein das die Masseverbindung am PL Stecker nicht vernünftig ist, der Steckerpin geht recht schwer in die Antennenbuchse, ob ich da genug Kraft beim zusammenschrauben von Hand aufgebracht habe, wer weiß. Zumal es gestern Abend gegossen hat und evtl. dadurch ein besserer Kontakt entstanden ist...
Eigentlich gibt es ausser zwei Landwirtschaftlichen Großbetrieben in unserem 130 Seelendorf nicht viel, was HF Müll erzeugen sollte. Wir haben allerdings noch
Hauszuleitungen über Freileitung 400 V, ein Grund dafür warum die Antenne so hoch montiert wurde.

Grüße Jürgen

Antworten